La référence en scanning au Québec 


  • RSP Quebec Question

  • Fichiers des banques de mémoire de scanners.
Fichiers des banques de mémoire de scanners.
 #100227  par magikcost
 21 avr. 2012, 14:49
Allo,

J'ai downloader la banque rsp quebec.bct ici mais je n'arrive pas a entendre quoi que ce soit....
Je ne comprend pas...ID SEARcH VS ID SCAN?

Je vois un peu de reception en haut lorsqu'il scan mais aucun audio...

Scanner :BCD396T

Merci de m'aider....
 #100228  par magikcost
 21 avr. 2012, 14:53
J'ai l'impression que bctool n'ouvre pas correctement la banque, je vois pour rsp quebec complex G ''motorola type 1 standard''' il me semble que c'est du edac ????non?
 #100229  par VE2ZPS
 21 avr. 2012, 15:45
magikcost - 2012-04-21 18:53 J'ai l'impression que bctool n'ouvre pas correctement la banque, je vois pour rsp quebec complex G ''motorola type 1 standard''' il me semble que c'est du edac ????non?
Ca peut arriver à l'occasion - Mets-le en EDACS WIDE dans System Property et dans Site Properties  et reload au radio
 #100233  par magikcost
 22 avr. 2012, 09:13
Merci mais cela ne marche pas.
Je vais uploader ma banque pour que quelqu'un me dise c'est quoi le trouble....
Je comprend pas????
Pièces jointes
(58 Kio) Téléchargé 87 fois
 #100234  par magikcost
 22 avr. 2012, 09:18
J'ai remarquer qu'il n'y a pas de TGID de programmer...cela peut-il être la cause de ma non reception?
 #100236  par VE2ZPS
 22 avr. 2012, 11:32
magikcost - 2012-04-22 13:18 J'ai remarquer qu'il n'y a pas de TGID de programmer...cela peut-il être la cause de ma non reception?
Même si les TGID ne sont pas programmés, ton Système semble en mode ID SEARCH alors ils devraient sortir pareil mais sans présenter l'Alpha-Tag comme ils sont tous à 00-000. Quelques points à première vue (rapide):1) Ton Système est en EDACS WIDE mais pas ton Site
2) Tes TGID sont présents mais tous à 00-000
3) Vérifies les fréquences et les LCN